Nouveau ∗
inscrit depuis 22/03/2018
Publication : 22 mars 2018

Bonjour,

Je possède : PC Chromebook et Tél. Alcatel A3.

Problème : connection de données sur mon A3 parfaite avec mon forfait Reglo Mobile. Mais quand je me mets en partage de connection avec mon PC, si la connection se fait, pas d'accès à Internet. 

Il faut savoir :

- Ca fonctionné plusieurs semaines sans problèmes.

- Quand j'essaie avec un autre PC, ça ne fonctionne pas non plus. 

- Quand je me mets en connection de données avec le forfait de mon épouse, ça marche ! (même forfait).

- Je sais aller sur Internet avec mon téléphone.

- Je n'ai fait aucune modif depuis ce dysfonctionnement.

Là, je coince...

Votre aide serait la bienvenue !!!

Merci d'avance. 

Oli

 

OliΜ
0 j’adore !
Répondre
Débutant ∗∗
inscrit depuis 01/03/2017
Publication : 25 juil. 2018

Il semblerais que cela ne soit pas permis avec les forfaits Reglomobile

0 j’adore !
Répondre
Débutant ∗
inscrit depuis 21/02/2017
Publication : 16 août 2018
Publication : 22 mars 2018

Bonjour,

Je possède : PC Chromebook et Tél. Alcatel A3.

Problème : connection de données sur mon A3 parfaite avec mon forfait Reglo Mobile. Mais quand je me mets en partage de connection avec mon PC, si la connection se fait, pas d'accès à Internet. 

Il faut savoir :

- Ca fonctionné plusieurs semaines sans problèmes.

- Quand j'essaie avec un autre PC, ça ne fonctionne pas non plus. 

- Quand je me mets en connection de données avec le forfait de mon épouse, ça marche ! (même forfait).

- Je sais aller sur Internet avec mon téléphone.

- Je n'ai fait aucune modif depuis ce dysfonctionnement.

Là, je coince...

Votre aide serait la bienvenue !!!

Merci d'avance. 

4+

Oli

0 j’adore !
Répondre
Nouveau ∗∗∗
inscrit depuis 07/04/2016
Publication : 17 août 2018

Vérifiez les paramètres APN du téléphone pour l'utilisation du modem. https://www.reglomobile.fr/aide/comment-parametrer.aspx

0 j’adore !
Répondre
Nouveau ∗∗
inscrit depuis 20/08/2018
Publication : 20 août 2018 - Modifié le 20 août 2018.
0 j’adore !
Répondre
Débutant ∗∗
inscrit depuis 01/03/2017
Publication : 20 août 2018 - Modifié le 20 août 2018.

@neilswingler  a écrit :

Vérifiez les paramètres APN du téléphone pour l'utilisation du modem. https://www.reglomobile.fr/aide/comment-parametrer.aspx


Avec mon Huawei j'ai du selectionner "Modem reglo" malgré ce qui est écrit, sinon cela ne fonctionnait pas.

0 j’adore !
Répondre
Highlighted
Nouveau ∗∗
inscrit depuis 30/03/2019
Publication : 14 mai 2019 - Modifié le 14 mai 2019.

j'ai coché "Modem Reglo" dans Paramètres réseaux mobiles/Noms des poins d'accès"  mais je n'ai pas pu partager la connexion internet entre mon Huawei et ma tablette lenovo. Il ne faut pas oublier de remettre "Internet  RegloMobile" après le partage sinon on a plus le réseau téléphonique.

0 j’adore !
Répondre